Ankündigungen

Sicherheitslücke im CMS Joomla! und Wordpress.

Davon betroffen sind alle Versionen von Joomla! und Wordpress außer den aktuellsten Versionen (Joomla 2.5.14 und 3.1.5 // Wordpress 3.6.1).

Sollten Sie noch Fragen haben können Sie sich gerne an uns wenden.


Mit freundlichen Grüßen
Holger Breiden



Thursday, September 19, 2013







« Zurück